Minimum Requirements for the .NET Interface

posted in: Help 0

The minimum requirements for applications based on the CC-API .NET interface (class library) are: CHEMCAD7 Visual Studio 2013 or above .NET Framework 4.5 or above Recommended Versions According to Wikipedia, Visual Studio 2017 offers new features like support for EditorConfig (a coding style … Read More